专题：起诉江泽民

法轮功小问答

1．什么是法轮功？
2．“天安门自焚”是怎么回事？
3．4.25中南海万人上访是怎么回事？
4．1400例死亡怎么回事？
5．法轮功是不是不让人吃药、去医院？
6．法轮功是不是宣扬“世界末日”？
7．《焦点访谈》的杀人案是怎么回事？
8．法轮功师父生日是怎么回事？
9．法轮功李洪志师父是否敛财？他是否在长春、纽约都有豪宅？
10．法轮功学员是否了解他们的师父？
11．法轮功是不是在搞个人崇拜？
12．李老师为什么不亲自回中国解决问题呢？
13．法轮功相信神佛，是在搞迷信吗？
14．法轮功4.25上访，做到忍了吗？
15．法轮功这么好，为什么江泽民要镇压？
16．为什么说法轮功不是X教？
17．有律师说，按照中国现行法律来看，炼法轮功也是无罪的，是吗？
18．政府不让练，自己在家悄悄练就行了，为什么要出来讲真相？
19．好的就是好的，不会因外界态度有所变化，法轮功有必要去讨还清白吗？
20．法轮功讲真相，揭政府的丑，胳膊能拧得过大腿吗？
21．共产党那么不讲理，法轮功光讲真相有什么用？
22．活摘器官是怎么回事？
23．你们在外国揭露共产党，是不是在丢中国人的脸？
24．法轮功在中国是否“影响了稳定”？
25．法轮功是不是不爱国？
26．法轮功会不会被西方反华势力利用呢？
27. 炼法轮功的外国人在天安门“闹事”是怎么回事？
28．何必到处散发资料说共产党如何如何，这不是反党反政府吗？
29．法轮功有没有接受美国的资助？他们印资料、搞活动的钱从哪里来的？
30．法轮功学员上访、发传单是不是参与政治？
31．法轮功劝人退出中共党团队，是不是在搞政治？
32．那么多人炼法轮功，如果我是江泽民，我也会镇压。
33．听说江泽民被告上国际法庭了？
34．国外有多少人在修炼法轮功？法轮功在国外的情况如何？
35．法轮功学员在景点讲真相，是有人出钱请来的？
36．你干嘛要给我讲真相呢？我明白真相，又会怎样？
37．共产党和法轮功各说一套，谁知道哪个是真的？我保持中立。
附录：翻墙出国看世界 突破网络封锁的方法&海外热门书籍


广&传&真&相&平&台

version 1.0
(IE用户：如果上面出现安全提示，请选"允许阻止的内容"，然后选"是"，才能成功载入页面。)
广口传口真口相口平口台
~ 平台公告 ~


无标题文档

～点击进入～


1．什么是法轮功？

答：法轮功（又称法轮大法）是以宇宙特性“真、善、忍”为根本指导，使修炼者能够返本归真的高层次修炼法门。1992年从长春传出后，目前在全球一百多个国家洪传，获得世界各民族的尊重，对稳定社会、提高人们的身体素质和道德水准，起到了不可估量的正面作用。

法轮大法洪传世界

法轮功自李洪志先生于一九九二年五月十三日在中国长春传出后，在中国大陆以“人传人、心传心”的方式迅速吸引了从政府高官到普通民众的各阶层人士。

1993年12月北京东方健康博览会上，李洪志先生获博览会最高奖“边缘科学进步奖”和大会的“特别金奖”，以及“受群众欢迎气功师”称号（图），在该届博览会上，李洪志先生是荣获奖励最多的气功师。

1998年5月15日，国家体育总局局长伍绍祖赴长春考察

国家体育总局于1998年5月对法轮功进行了全面调查了解。9月由医学专家组成的小组为配合此次调查，对广东12553名法轮功学员进行表格抽样调查，结果表明祛病健身总有效率为97.9%。10月20日，国家体总派到长春和哈尔滨的调研组组长发表讲话说：“我们认为法轮功的功法功效都不错，对于社会的稳定，对于精神文明建设，效果是很显著的，这个要充份肯定的。”其间，大连、北京等地对法轮功功效的民间调查也得出了一致的结果（上图为1998年5月15日国家体育总局局长伍绍祖赴法轮大法发祥地长春考察）。

法轮功至今已弘传世界一百一十四个国家和地区（其中亚洲：三十二国；美洲：十一国；欧洲：四十六国；大洋洲：三国；非洲：十二国），获得各国政府褒奖、支持议案和信函3000多项。

法轮功的主要书籍《转法轮》已翻译成30多种文字，成为世界上流行最广的书籍之一，在全世界出版发行，并可从网上免费下载。

十一年前的七月二十日，中共发动了对法轮功的全面迫害，引发全球法轮功学员反迫害、讲真相活动。


2．“天安门自焚”是怎么回事？

答：2001年1月23日，中央电视台拍摄到一组人在天安门广场点火焚烧自己，中共称他们是法轮功学员，从而掀起对法轮功的进一步镇压。但是联合国国际教育发展组织（IED）2001年8月14日就天安门自焚事件强烈谴责中共的“国家恐怖主义行为”。声明说：录像分析证明，整个事件是“政府一手导演的”。 面对证据确凿的录像分析片，中国代表团无任何辩解之词。该声明已在联合国备案。

简单地说，天安门自焚就是大陆公安找了几个人冒充法轮功，藉以制造对法轮功的反感和仇恨。下面一些简单事实可以证明这是场假戏。

a) 天安门广场平时谁看见警察背着灭火器巡逻的？这是个突发事件，中央电视台怎么事先就把几台摄像机选好了角度，拍摄到近距离、远距离的各种特写镜头的？

b)塑料瓶子烧不坏？

在焦点访谈播出“天安门自焚”镜头中可清晰看到：“自焚者”王进东的衣服、面部都被烧坏，而放在两腿中间装有汽油的雪碧瓶在汽油火焰的高温下却完好无损，最易燃烧的头发还在头上。事后焦点访谈的记者李玉强自己说漏了嘴，承认那个绿色塑料瓶是事后补拍时放进去的。

b) 切开气管能唱歌？

医生说给“自焚”的小姑娘刘思影做了气管切开的手术。按照医学常识，至少几天内她都无法说话，可电视上小姑娘却带着插管，底气十足、声音清脆地唱歌，这是个医学奇迹吗？不过两个月后，早已脱离生命危险的她突然死亡。另外，烧伤病人最怕感染，而采访的记者既无隔离衣，又无口罩、帽子就近距离采访，严重违反医学常识。

c) 刘春玲是自杀还是他杀？

慢镜头播放焦点访谈最早播放的自焚录像，可发现刘春玲不是被火烧死，而是被警察用重物击打头部倒下。国际著名的《华盛顿邮报》在2001年2月4日头版头条发表了调查报导《自焚的火焰照亮了中国的黑幕》。邮报记者亲自到刘春玲的家乡开封实地调查，邻居们说从来没有人看见过刘春玲炼法轮功。

e)那些冒充法轮功学员的人，打坐姿势和喊的口号都不是法轮功的。《转法轮》明确要求不能杀生，包括自己的生命，自杀是法轮功绝对禁止的。


3．4.25中南海万人上访是怎么回事？

1999年4月25日，约万名法轮功学员依据中国宪法赋予的上访权，到国务院信访办上访。信访办是国家专门接待上访群众的地方，位于中南海西门附近。一大早法轮功学员远远地被堵在各大路口，后来在警察的带领下，警察指挥学员们要他们围中南海站一圈。学员们让出人行道，近万名学员沿着府右街配合警察的指挥一直站到了北海。当日，在国务院总理的直接关注下，合理解决了天津暴力抓人事件。所谓“围攻中南海”，那只是政法委和公安的诬陷。

在那之前，天津警察非法抓捕了45名法轮功学员，才引起附近城市的法轮功上访。他们上访提出三点希望：1、释放被抓学员。2、保证宪法赋予的合法炼功环境。3、恢复出版法轮功书籍。

虽然有上万人，但大家静静地或站或坐，没有口号、没有标语，周围交通顺畅，秩序井然。当时担任国务院总理的朱镕基与法轮功学员代表会谈后，问题基本得到解决，学员们于当晚十一点半平静地离开，走后地上干干净净，连警察扔的烟头都被法轮功学员捡起来带走了。这就是著名的“4.25中南海上访”事件。

法轮功学员所表现出的和平理性和对正信公义的坚守，得到了国际社会的高度评价，国际媒体普遍赞扬这是第一次“中国政府开明地接受了民众建议”，“中国民众显示出极高的公民素质”，“4?25”上访被称作“中国上访史上规模最大、最理性平和、最圆满的上访”。然而三个月后的1999年7月20日，中共违背刚刚承诺的“炼功自由”，开始了对法轮功的全面迫害。

1999年6月10日电视上政府还说法轮功是“聚集中南海”，7月22日就改成了“围攻中南海”，这不是明摆着在诬陷法轮功吗？美国总统布什宣誓就职那天，有两万人前往抗议，为什么美国政府没有说这些人在闹事、围攻？为什么没有把他们抓起来？政府是人民的政府，政府官员是人民的公仆，主人给公仆提一点意见就成了闹事？


4．1400例死亡怎么回事？

答：1400例是江泽民为迫害法轮功而编造的假新闻，采用的是移花接木，剪接编造，颠倒黑白，栽赃陷害的谎言欺骗和毒害世人。法轮功祛病健身效果非常好，但共产党为了迫害法轮功，就编造出所谓“1400个法轮功人死亡”案例。

按照《中国统计年鉴－1998》记载，1997年全国人口平均年死亡率为0.65%。1999年前国家体委有个调查，认为法轮功学员人数有7000万，那7000万人在7年中，按正常比例应该有300多万人死亡。即使按照共产党故意低估的200万法轮功学员人数来算，7年里200万人群中，平均死亡人数也在9万以上。而共产党挖空心思只找出1400人，从这就能看出，法轮功治病健身有奇效。何况这是一个老年人、重症、绝症病人占很大比例的炼功人群，按常理来说死亡率不可能比全国平均水平更低。

就精神病而言，李洪志老师根本不赞成精神病人学法轮功，这是他在历次讲法中都非常明确地强调过的，因为精神病患者主意识弱，无法在修炼中把握自己。如果有个别精神病人不听劝告非要学练法轮功，那么他出现了问题也要归罪于法轮功吗？再者，如果有人本来就患了不治之症，为了治病练了法轮功，但是又不按照法轮功的要求真正的去修炼，那么他病死了也要归罪于法轮功吗？

实际上，这所谓的“1400例”都是无耻的谎言。自从开始镇压之后，特别是1999年至2001年这两年时间内，为了配合邪恶镇压的政治需要，完成政府分配的抹黑法轮功的所谓“政治任务”，中央电视台和国内各地方媒体配合各地公安和国安特务，威逼、利诱一些病人和自杀者及其家属对法轮功進行栽赃陷害，制造了无数漏洞百出、荒诞可笑的所谓致死“案例”。这些谎言在事后都已经被一一的揭穿。


5．法轮功是不是不让人吃药、去医院？

答：炼功确实能够祛病健身，为什么非要去医院呢？法轮功从来没有规定或者强迫学员不去医院治疗，但是他确实能够给人带来健康，所以才不去医院的。这一点也没什么难以理解的，80年代气功热的时候，有多少报刊杂志报道过练气功治愈绝症的消息啊？这绝不是空穴来风。这还是那些普通的气功，都能达到这样的效果，更何况法轮功是真正的正法修炼呢？其实后来这些练气功的人中有相当大的一部分都来修炼法轮功了。

因为很多人根本没有真正的去了解过法轮功，他们对法轮功的印象几乎都是从共产党的报纸电台看到的。而共产党为了镇压的需要，一直在对法轮功进行“妖魔化”的荒诞宣传以欺骗民众。共产党所宣传的“法轮功”根本不是真正的法轮功。其实去看看法轮功的书，去接近一下炼功的群众，就会发现根本不是那么回事。

1998年9月国家体育总局抽样调查法轮功学员12,553人，疾病痊愈和基本康复率为77.5%，加上病情好转的20.4%，法轮功祛病健身总有效率高达97.9%。平均每人每年节约医药费1700多元，每年共节约医药费2100多万元。1998年下半年，以乔石为首的部份全国人大离退休老干部对法轮功进行了数月的详细调查，得出“法轮功于国于民，有百利而无一害”的结论，并于年底向中央政治局提交了调查报告。

看遍《转法轮》及法轮功全部有关书籍，没有一句“不准学员吃药”的话。江泽民为什么把法轮功的书籍和音像制品销毁呢，就是怕他的谎言被揭穿。李洪志先生只是讲了吃不吃药与修炼的关系。据1998年中国官方调查报告，法轮功对各种疾病的治愈率达90％以上，许多学员炼功以后，身体变好了，自然就不吃药了。这就是所谓“练法轮功不准吃药”的真相。

当然，法轮功的信仰不一定所有人都能接受，这是肯定的。但是，理念的不同绝不能成为镇压和歧视的借口。基督教、佛教、道教的信徒都是信神的，很多信仰无神论的人并不接受。但是所有的正教都是教人向善的，这对维护整个社会的道德是有巨大的贡献的。所以这些正教几千年来一直得到社会的承认和尊重。法轮功的学员们都是在真心实践“真、善、忍”的好人。镇压修心向善的修炼人，只有共产党这种邪恶的独裁政权才干的出来。

修炼法轮功可以祛病健身，但不是为用来治病的。法轮功是佛家修炼大法，要求修炼者提高心性，光练动作、不修心性的人，不能算成法轮功学员。法轮功也从来没说“练了功就不死人”，这是两件完全不同的事。中央电视台播放的李洪志先生讲法录像带上曾经有过“法轮功学员不准看病”的片断。其实这个录像带是断章取义的剪辑。李先生讲法的愿意是：法轮功学员不可以用气功给别人看病（请参见《转法轮》第249页“法轮大法的真修弟子谁也不能给人治病”一段）。然而，经过中央台的移花接木，“法轮功学员不准给人看病”的意思就变成了说法轮功学员自己有病了不准去看。这是有意的歪曲事实。

李洪志老师在《我的一点声明》中说：“有消息说我不叫人吃药，事实上根本没那回事。我只是讲了一个修炼与吃药的关系。我使一亿多人得到了健康的身体，无数危重病人成了健康的人，这是事实。而有些在生命非常危险时期的病人与精神病人，我一向不叫其学法轮功。可是有人在我不知道的情况下非要学，那么出现的死亡的个别人能说是我的学员吗？我也从来没见过没被管的人学了几个动作就不会死了。那么医院可以治病，就不应该有人死在医院里了吗？”


6．法轮功是不是宣扬“世界末日”？

    答：中央电视台制作的“李洪志其人其事”节目中一些所谓的证人声称李老师曾宣扬世界末日等等，纯属虚构，是为了满足一些人的政治目的。李老师从来没有那样说过，而且在多次讲法当中，他一再强调只有邪教才宣扬世界末日的到来。中央电视台将李老师在录像中的一句话：“大劫难不存在了”的后半句删剪，只放了前半句“大劫难”。堂堂国家电视台如此愚弄百姓，实在是不应该。


7．《焦点访谈》的杀人案是怎么回事？

中共媒体在对法轮功進行造谣污蔑的最初几年里，每隔一段时间就要推出一个所谓“法轮功特大杀人案”，同时编造一段荒诞的杀人经，用来嫁祸法轮功。但这些杀人案，无论是作案情节，审案过程，还是杀人动机，都编造的实在太离谱、太弱智，不但无法欺骗民众，反而让人们更加看清了中共媒体造假的荒唐和无耻。

新华社推出的杀人案有一个共同特点，那就是都发生在大陆，都没有第三方调查，都是大陆警方和经过逼供诱供的嫌犯在自说自话，其目地很明确，就是要把与法轮功毫不相干的人命案强行栽赃给法轮功，为中共镇压制造借口。不法官员为自己捞取政治资本，欺骗民众，捏造事实，并在广播、电视、报纸中大肆宣扬，造成极坏的社会影响。

法轮功讲真善忍，正法修炼都是不允许杀生和自杀的。走出中共形形色色的“杀人”谎言，揭开历次所谓“法轮功杀人案”的真相。详细可到明慧网查阅明慧汇编《“杀人案”造假系列曝光》、《揭露江泽民为镇压法轮功而编造的假新闻》、《傅怡彬弑亲“京城血案”的真相》、《明慧汇编：关于“浙江特大投毒杀人案”的谎言构陷》等。


8．法轮功师父生日是怎么回事？

答：中央电视台指责李洪志老师更改生日，虚构自己是“释迦牟尼转世”。但实际情况是文革中政府把生日写错了，而李老师只是请派出所把写错的生日改回正确的而已。再者，在这个日子出生的人又何止万千？难道在这个日子出生的人就都是释迦牟尼了吗？那么在这日子出生的那些罪犯呢？何况李老师从来没有声称自己是释迦牟尼佛。中央电视台纯粹是无事生非！


9．法轮功李洪志师父是否敛财？他是否在长春、纽约都有豪宅？

答：法轮功书籍、音像资料在明慧网（ http://www.minghui.org）可以免费下载。法轮功各地辅导站免费教功、传功。有这么敛财的吗？这是很明显的诬陷。

当时大陆有一亿人学炼法轮功，只要李老师开口说每人交一元的学费，李老师就是亿元富翁，每人交10元，李老师就是十亿富翁，大家都高兴这样做，用得着小打小闹的敛财吗？实际上李洪志先生的弟子遍天下，有钱的学员多的是，有的给李老师送房子送地，但是送什么李老师也不收。

书店里卖书是书店的正常商业行为，李老师在大陆的全部稿费只有两万人民币。在《转法轮》等法轮功书籍遭到中宣部等部门的禁止出版之后，社会上盗版横行，在整个中国大陆李先生再没得到过一分钱稿酬。法轮功最早的传功传法班，是全国收费最低的气功班，而且这些班都是由各地官方气功协会举办并负责收费、报税。

相反，李老师当时生活非常清贫。官方污蔑李大师在长春住豪宅，不过民众调查发现，李大师在长春市解放大路103号西门四楼一号的家，简直可以用简陋破败来形容。

长春许多法轮功学员都知道，李洪志先生在长春有一个简单的宿舍，里面陈设非常俭朴，楼道没有照明，自来水都是定时供应的。确切消息证实：长春有个人叫“李宏志”，曾在长春市政协任副秘书长。在7.20后江泽民构陷法轮功时，该人曾对别人说：“他们借我房子不知要干什么，我回家时见屋子里摆满了豪华家具。”当电视播放“长春豪宅”的抵毁李先生的节目后，“李宏志”才明白了借房原因，此后再也不敢提起此事。

至于说纽约豪宅，身为当事人的John.Sun，最有发言权。他撰文写到:《华尔街时报》11月1日刊登了一篇有关法轮功创始人的文章，其中花了相当笔墨突出一幢坐落在新泽西州郊外、价值58万元的赠房。我是赠房的当事人，觉得该文章中有些要点交代得不够准确、清楚，容易引起误导，故在此做如下澄清和补充说明：

我是一名法轮大法修炼者，已经修炼三年了，深知以自己永久的生命都无法报答师父所给予我的一切。我知道师父现在的住所靠近机场，因很多飞机频繁起落，甚至晚间都非常喧杂。为了让师父在传法时有一个较好的居住环境，今年(1999年)5月我自作主张，以师母的名义在新泽西州买下了一幢58万元的房子。

决定给师父买房子的时候，我知道他们是不会轻易接受的。那段时间师父正好在外地没有回来。由于师母完全不懂英文，我就以其他理由让师母在购房文件上签了字，所有款项都是由我来支付。

不久他们便知道了真情，于是坚决拒绝接受这幢房子，并严肃地要求我立即将产权转到我自己的名下。当时我很不愿意，所以一直拖到7月份才通知律师开始办理过户手续。

8月份该房已正式转到我的名下，有地契为证。由于种种原因，当地政府的公共电脑记录要等几个月才会更新，所以当《华尔街时报》记者8月份查电脑时，有关记录仍是未过户前的状态。

以上是事情的简单经过。其实在我之前就有世界各地的学员曾提出给师父好的住房和居住环境，但都被师父一一婉言谢绝了。如果师父愿意的话，完全可以住上比这58万更好的房子。只是非常遗憾，我本来想办件好事，却反而给师父添了麻烦，借此机会向师父和其他学员致以深深的歉意。

江XX政府大肆污蔑李洪志先生在海外过着怎么样的生活。《华尔街时报》文章出来后，江政府更是借题发挥，造谣中伤。


10．法轮功学员是否了解他们的师父？

答：李洪志先生不仅教导他的弟子做一个符合“真善忍”标准的好人，他自己的一言一行就是这个标准的生动体现。李先生传功不求名不求利。早期法轮功学习班都是由官方的中国气功科学研究会负责举办。据参加过学习班的人回忆，李先生办班收费是全国最低的，一个10天的气功学习班仅收费40元，老学员还给减半。因为收费太低，其他很多气功师对此都有意见。气功科学研究会曾多次要求李老师提高学费，但李先生为照顾学员的经济能力始终没有答应。

尽管李先生自己非常节俭，但他对慈善事业却非常慷慨，他多次将气功报告会的全部收入捐献给中华见义勇为基金会和红十字会。一位法轮功学员在给李先生的信中写道：“师父您知道吗？在您讲课结束后，我们曾悄悄地跟在您的身后，想看您进哪家饭店，结果我们看到您进了一家速食店，草草地吃了一碗面；还记得有一次您的女儿拉着您的手要买鞋，我们又偷偷地跟在后边，只见您拉着女儿在地摊上买了一双5元钱的鞋；还记得那天您冒着雨来给我们讲课，在会场外边，您看到弟子们的自行车倒了，您匆匆看了一下表，还有10分钟到您讲课时间，只见您弯身把倒了的自行车一个个地扶了起来……”

当年北京有位名叫张琪的法轮功学员，曾在中国连续跟随李先生参加了20多次法轮功学习班。她回忆说：“老师讲得越来越高，都是我从来没听过的全新的领域。那么信与不信呢？……我想人的生命是短暂的，经历也是有限的，不可能什么都亲身去体验。那么信与不信就看老师本人，老师可信，那么老师讲的就可信。我仔细地观察老师，每一个细小的动作，都看在眼里，放在心上。

有一天从十二期班上下课回家，在五棵松地铁站等车，看到老师从后面走来，旁边有他的家人和一位学员，他们提着饭盒，车来了，人们拥着进车门，只见老师一点不着急，静静地站那让别人先进。人们瞬间就挤着坐定了，最后几乎就剩他一人站在那里。我的心在翻动， 就感到他和我们那样地不同。我默默地想，他是以什么样的心态来对待周围的世界呢？渐渐的我心里升起了一个字，就是‘正’。”


11．法轮功是不是在搞个人崇拜？

法轮功没有教主，也不搞个人崇拜，李洪志先生连中国人的拜师礼节都免了。李老师只是讲出了修炼的道理，告诉学员怎样修才能真正地提高心性，根本没有叫人去如何崇拜他，相反，法轮功讲“以法为师”，按照宇宙特性去修炼自己。

人们尊重李老师，是因为亿万人从中受益。前几年一位大陆民众在给李洪志大师的生日贺卡中说：“假如一位医生治好了我的绝症，我会感激他一辈子；假如一位老师教给了我人生的真谛，我会永远尊敬他；假如一个人把我从毁灭的边缘救回来，我会永生永世不忘他的恩德，而您就是这样的恩人！”

李洪志先生于1951年5月13日出生在吉林省公主岭市一个普通干部家庭。1992年5月13日首届法轮功学习班在长春举行。选在41岁生日时传出法轮功，李先生解释说：“我这一生就是来传这部大法的。”法轮功一经传出，就深受民众喜爱，并获得很多褒奖。如1993年12月，李先生在北京参加东方健康博览会，分别获得博览会最高奖“边缘科学进步奖”和大会“特别金奖”及“受群众欢迎气功师”称号，是荣获奖励最多的气功师。中国公安部所属中华见义勇为基金会还授予李先生荣誉证书。

由于深受学员敬重，李先生走到哪都有成千上万的群众追随，为了不给政府带来麻烦，1996年李先生作为“世界杰出人才”移民美国，1998年他和妻子女儿全家定居纽约。

目前《转法轮》已被翻译成39种文字，130个国家和地区的各族民众修炼法轮功。为感谢法轮功带来的光明，各国政府先后颁发了3000多项褒奖，李洪志先生也多次荣获“杰出精神领袖奖”、“全球百大天才”等世界性荣誉。2000年以来，每年的5月13日被定为“全世界法轮大法日”。


12．李老师为什么不亲自回中国解决问题呢？

答：连符合宪法规定，到各级信访部门和平上访的行为都要遭到殴打、拘禁、劳教、判刑，您以为李老师回国，他们真的能够信守诺言进行和平对话、解决问题吗？不会的。那么回国又有什么实际意义呢？好人非要受到坏人迫害才能证明自己是好人吗？李老师的清白并不需要以被迫害来反衬和证明。再说修炼是超常的，不修炼的人理解不了师父为弟子所付出和承受的是什么。


13．法轮功相信神佛，是在搞迷信吗？

答：对神佛的信仰是人类自古以来的共同特点，即使在现代西方，绝大多数人都还是信神的。我们的祖国拥有五千年灿烂的神传文化，生养我们的那块土地自古以来就被称为神州大地。共产党统治之前，中国社会从至圣先贤到平民百姓，无不是信神敬天的。

实证科学能证明神不存在吗？不能。爱因斯坦和牛顿，包括绝大多数的诺贝尔奖得主，很多顶级科学家都是信神的。科学的发展并不能否定神的存在。无神论的基石“进化论”，只是达尔文提出的一种假说，目前科技界已提出很多证据来否定进化论。

毛泽东在入住北京前，曾找到一个修道之人给他算卦，那道人说：你遇水则兴，遇土则衰，你的一生与四个数字8341有关。毛听取了道人的指点，住进中南海而非故宫，但他不明白那四个数字什么意思，就把他的警卫部队起名8341。临终前他才恍然大悟：原来8341指的是自己活83岁，执政41年。

现在各大寺院新年的第一炷香都是留给共产党的高级官员去烧的。共产党不让人相信神佛和善恶有报，结果导致道德全面崩溃，贪官污吏、假冒伪劣、黄赌毒横行，这些很多都是没有信仰、人心离道的结果。不过，人再说不信神，现在也没见哪个有胆量到庙里骂的，还是怕遭报。人多少还是信神的，只是表现程度不同罢了。

不论信神不信神，在共产党这个外来的邪灵残杀了几千万的中国同胞，彻底破坏了中华文化，正在把中国的生态环境、政治经济、道德底线推到崩溃的边缘，把整个中华民族带向毁灭的时刻，您是不是应该认清这个邪灵的本质，从内心深处和这个邪灵决裂，还自己一个清白呢？不论信神不信神，在共产党对几千万信仰“真、善、忍”的法轮功学员残酷迫害的时候，您是否也应该给这些善良的同胞们一点支持和同情？

其实，到底天地间有没有神佛，冥冥中有没有主宰，这在人类千百年来都是未决的问题。至少现代科学也从来证明不了“神不存在”。比如说，如果没有神，那么古今中外那些神奇的大预言如何解释？贵州2.7亿年的“藏字石”如何解释？这个“藏字石”上的“中国共产党亡”六个大字可是经过中科院鉴定，“人民报”登载过的，我想稍微有一点理智的人都不会真正的相信那是由珊瑚贝壳“偶然整合而成的”。

位于贵州省平塘县掌布风景区内的“藏字石”，图为风景区门票

其实所谓“无神论”是几十年来共产党有意灌输给人的，因为它自己要当人类的“大救星”，在人间树立自己的绝对权威，自然要抹去人们心中的“救世主”——神佛，所以宣扬“无神论”是共产党的政治需要。

在全世界的非共产国家，“无神论”从来就没有这么泛滥。就是在当今科技最发达的美国，一次有关“人类起源”的社会调查结果显示：近50%的人相信“人是上帝造的”，其他的大部分人“没有定论”，只有很少一部分人确定“人是古猿进化来的”。美国的大学教授中有半数的人是基督徒。全世界获得诺贝尔奖的科学家中，有70%以上的人有宗教信仰。牛顿的一生都是虔诚的基督信徒，爱因斯坦晚年也走入了基督教。

我们不是要宣扬有神论，只是在讲真相，告诉大家法轮功学员都是真正的在遵照“真、善、忍”做好人，告诉大家邪恶的共产党是如何残酷的迫害这些善良的中国同胞的。


14．法轮功4.25上访，做到忍了吗？

答：当看见坏人杀人放火、强奸妇女时，你置之不理，这是叫忍吗？这是叫助纣为虐。

何况共产党是在诽谤佛法，这是人间最大的恶事。法轮功学员不畏强权，等待他们的是人类历史上最残酷的镇压，面对这样的巨难，法轮功学员却毅然决然的前行，这其中“真、善、忍”的深刻含义，早已超出一般人的认识了。法轮功学员在极其特殊的情况下，运用宪法赋予的上访权，并且完全是用善心在向国家反映情况，这是良好公民的权利和义务。法轮功学员的和平与理性，表现在一切行动中，而不是没有行动。

很多民众都赞叹说，法轮功万人上访，是为争取公民合法权益的正义行为，开创了民间力量维权的先河，给后世树立了一座道德丰碑。


15．法轮功这么好，为什么江泽民要镇压？

答：请您想想：大跃进、反右、文革都是大错、特错的，为什么还会被发动并持续那么长时间呢？耶稣那么好，为什么还被钉在十字架上呢？

江泽民迫害法轮功主要出于他个人的妒嫉。李洪志先生传法七年，学功的人一亿，大家都从心里感激和尊重李老师，江泽民呢？中国党员里又有几个人感激、尊敬他呢？

李洪志先生讲课不用讲稿，只拿一张谁也看不懂的纸。教授，博士都在下面听，讲完课，讲课录音整理整理就成书，出版立即上畅销书榜首，江泽民呢，他的文字就是那三个代表，还是御用文人捉刀代笔的，靠行政手段让人买的。听说过白雪公主的故事吧？即使白雪公主躲在深山老林七个小矮人的屋里，恶毒的王后都想尽办法害死她，是白雪公主不好吗？不是。是因为王后妒嫉。

法轮功讲“真善忍”，炼法轮功的人不抽烟，不喝酒，不腐败，身体健康，与人为善；但共产党的官员，以江泽民为首，其生活的重心就是权力、金钱、美女。如果人们都遵从“真善忍”，那不愈发显出江泽民之流的肮脏无耻吗？他能不视为眼中钉吗？

“共产党的哲学是斗争的哲学。”这是中共党魁毛泽东的话，他还说过：“枪杆子里面出政权”。从斗地主、斗资本家、斗文人，到1989年6月4日在天安门广场对学生开枪，再到现在的暴力拆迁……共产党对黎民百姓的暴力从未停止过。江某把法轮功所做的帮助人们强身健体、提升道德，污蔑为与共产党“争夺群众”，从而用整部国家机器之力来诋毁法轮功，迫害善良的法轮功学员。


16．为什么说法轮功不是X教？

答：李老师在《我的一点感想》中说：“所有炼‘法轮功’的人都是社会的一员。每个人都有自己的工作和事业。只是他们每天早上到公园里去炼半小时或一个小时的‘法轮功’，然后上班去工作。没有宗教的各种必须遵守的规定，没有庙、教堂，没有宗教仪式。想学就学，想走就走，没有名册，何“教”之有呢？”

“至于说“邪”，是不是教人向善，不收钱财，为人祛病健身也属“邪”的范围呢？或者是，不是共产党理论范畴的就是邪的哪？而且我知道，邪教就是邪教，不是由政府来决定的。难道邪教要是符合了政府中一些人的观念就可以定为正的，而正的不符合自己的观念也可以定为邪的吗？”

法轮功讲真善忍，法轮大法是万古难遇的最伟大的正法修炼。


17．有律师说，按照中国现行法律来看，炼法轮功也是无罪的，是吗？

答：是的，原因有四点：

一，中国法律从来没有下定义说：“法轮功是×教”，只是江泽民和《人民日报》说的，这不能成为法律依据。实质上任何政府都没有资格去认定谁是正教、谁是邪教。

二，法轮功属信仰自由范畴，国际法律和中国宪法都规定了信仰自由，也就是说，中国公民是可以信仰法轮功的。

三，共产党强加给法轮功学员的罪名是“利用×教破坏法律实施罪”，可是谁也说不出来法轮功学员究竟具体破坏了哪条法律的实施？这完全是无中生有编造的罪名。

四，法律管辖的只是人们的行为，而不是思想。例如一个人想去杀人，如果他只是想了想而没有任何行动，法律就无法制裁他。用思想给人定罪，这是根本违背法律精神的。

现在越来越多的正义律师们站出来为法轮功学员做无罪辩护；而迫害法轮功学员的元凶江泽民却在国际上被指控犯有群体灭绝罪、酷刑罪、反人类罪。


18．政府不让练，自己在家悄悄练就行了，为什么要出来讲真相？

答：法轮功学员冒着危险出来讲真相，不是为了自己，正是为了那些还不了解法轮功的人。法轮功学员从切身经历中知道法轮功能让身体健康、道德回升，但没炼功的人不知道。假如法轮功学员不站出来讲真相，人们会被谎言宣传欺骗毒害，跟着共产党对法轮功产生敌对仇视心理。这样他们不仅失去了像法轮功学员那样的修炼机会，而且很可能会在不明真相的情况下作出助纣为虐的事情，影响生命前途。

中国人说：“头上三尺有神灵。”窦娥一个人的冤屈就会使天地动容，六月飞雪。您想，信仰“真善忍”的人很多啊，都是非常善良的人，却被劳教、判刑、毒打、奸淫、杀害，甚至活摘器官，这样不计后果的迫害，会给中国社会带来什么样的灾难！

1999年7月江氏集团镇压法轮功以来，中国大陆天灾人祸接连不断，日盛一日，这是不是上苍在警示人呢？其实这12年中，已有不少迫害法轮功的凶手和协同他们犯罪的人遭到了这样那样的恶报。正因为不忍心再看到更多的人因不知道真相而做错事，被历史淘汰，法轮功学员才要挺身而出，告诉大家真相，在自己遭受迫害、危险重重的情况下，想到的是救人，这是善良的法轮功学员的慈悲。


19．好的就是好的，不会因外界态度有所变化，法轮功有必要去讨还清白吗？

答：一个正常社会对好与坏应该有个正确的评价。好的就应该得到肯定支持，坏的就应该受到惩罚谴责。否则，人类社会不就成为一个是非不分、黑白不明、好坏颠倒的社会吗？

马丁·路德金曾经说过：“一个没有公正的地方是对所有公正场所的威胁。”真理需要坚持。真理和正义在人类社会将是永远存在的。坚持真理的信心和勇气是人最珍贵的品德之一。

很多人认为，只要暂时或表面上看事不关己就可以高高挂起，过自己的安逸日子。其实“覆巢之下，焉有安卵。”如果面对邪恶，大家都像羔羊一样任其宰割，迟早屠刀会到自己脖子上来。那时哪还有你我安逸平安的日子呢。

现在共产党对付下岗工人、失地农民，上访群众，被强拆、被打压的人所使用的手段，都不是刚刚发明出来的，它都是当初迫害法轮功的时候用的手段，原封不动在往这边搬的。而且现在几乎在中国大陆每个人都正在遭受社会道德败坏造成的苦果，如果人连吃的食物、喝的水、呼吸的空气都是有毒的，他怎么会感到幸福安逸呢？这样下去，未来会怎样呢?

为什么会走到今天这一步，就是因为中共邪灵祸国，而中国社会能够坚持真理，维护道德，愿意为整个社会付出的人太少了。法轮功学员的讨还清白，也是在维护整个社会的道德和良善的社会风气，是在为整个社会付出。


20．法轮功讲真相，揭政府的丑，胳膊能拧得过大腿吗？

答：迫害初期，江泽民的计划是“三个月消灭法轮功。”如今12年过去了，法轮功不但没有倒，而且洪传到世界130多个国家，江泽民和那些迫害法轮功的元凶，却被国际法庭起诉，他们一旦出国，就面临被逮捕。法轮功教人“真善忍”，是宇宙的根本大法，是这个世界和生命最需要的。

胳膊怎么拧得过大腿呀？不过得分清楚，哪边是胳膊，哪边是大腿。这个宇宙有其运行的规律，佛家谓之“法”，道家谓之“道”，人类社会无论君王或诸侯将相或黎民百姓，无不受此制约。“得道多助，失道寡助”，所以只要是对的，就要坚持。

「追查迫害法轮功国际组织」2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”二零零三年九月三十日，来自欧、 美、亚、澳四大州的近一百个团体和个人宣布共同发起成立“全球公审江泽民大联盟”。

在世界各国，江泽民、罗干、刘京、周永康、薄熙来、曾庆红、李岚清、贾春旺等多名参与迫害法轮功的中共高官被以群体灭绝罪、酷刑罪、反人类罪告上法庭。

江泽民及其党羽迫害法轮功事件，在联合国等国际人权组织经过深入查证属实之后，已成为国际瞩目的人权事件。针对法轮功人权受迫害的诉讼案是二十一世纪最大的国际人权诉讼案。当全世界各不同阶层人士知道大陆地区法轮功修炼者遭受到前所未有的酷刑和种种不人道的虐杀残害时，都对此事感到遗憾与愤怒。

法网恢恢，疏而不漏，除了面对人世间法律的制裁，迫害者还将受到上天的审判。这些年来，充当迫害法轮功的工具和急先锋的“六一零办公室”以及公、检、法人员，那些迫害法轮功的恶人，遭恶报的事例层出不穷，不仅给自己带来灾难， 有的还祸及家人。

历史上，对正信的迫害从来就没成功过。十多年来，海内外法轮功学员坚持不懈地讲真相、和平理性地反迫害，越来越多的人们认识了法轮功，了解了法轮功，并不断地有新学员走入法轮功的修炼行列，使法轮功得到了更广泛的传播。许多国家和地区见证了法轮大法的美好，以各种方式支持和褒奖法轮功，并在当地确立李洪志大师日、法轮大法日、法轮大法周、法轮大法月等，褒奖李洪志先生和法轮大法对人类身心健康作出的杰出贡献。至今，法轮功及其创始人获各界褒奖、政府支持议案、信函三千余件。国际社会一些正义的国家、组织、民众，纷纷谴责中共迫害法轮功的国家恐怖主义行为，伸出援手帮助法轮功学员，声援法轮功学员制止中共暴行，结束迫害法轮功。


21．共产党那么不讲理，法轮功光讲真相有什么用？

答：自从1999年7.20遭受迫害以来，法轮功一直以理性、和平、非暴力的方式反对迫害。十多年来，无论遭受多么残酷的折磨，法轮功学员没有一例暴力还击的。共产党信奉的是“假、恶、暴”，而法轮功坚的是“真、善、忍”，两者截然相反，成为了人类邪恶与正义的两个极端。在中国历史上，当人们遭遇不公时，要么逆来顺受，要么反戈一击，像法轮功学员这样以和平非暴力形式反对暴政的，这还是第一次。

但在世界史上，非暴力抗争的先例却不少。印度的圣雄甘地领导的非暴力不合作运动，美国的马丁·路德金发起的民权运动，初期都很弱小，但最终取得胜利。修炼界以慈悲的力量改变世界的，比比皆是。越是行得正，越是符合宇宙规律，就越有强大的生命力。佛教刚刚传出时，印度有七种宗教反对佛教，并称佛教为“邪教”，但由于释加佛传的是正法，佛教最后以和平的方式洪传世界；耶稣被钉在十字架后，基督徒被罗马皇帝诬陷为“杀人放火”、“残害生命”，直到300年后才被人理解，并成为西方社会的国教；孔子创立儒家学说时，正值春秋战国的乱世时期，孔子学说遭到很多人的唾弃，但最后却成为中国人的主要精神支柱。

法轮功学员在承受无名苦难的同时，还在呼唤世人的良知善念，这种先他后我、无私无我的精神境界，给后人留下了道德丰碑。经历了十二年风雨的法轮功学员仍然和平、理性、坚忍不拔，赢得了全世界的尊重。


22．活摘器官是怎么回事？

2006年3月8日，一名逃离中国的独立记者曝出惊天内幕：在沈阳市苏家屯区存在一个关押法轮功学员的地下集中营。不法医生活体摘取法轮功学员的器官进行器官移植，随后将身体投入焚尸炉毁尸灭迹。

2006年在白宫附近证人安妮与彼得现身揭露中共活体摘取法轮功学员器官的滔天罪行

2006年3月17日，一位曾经在关押法轮功学员的集中营——沈阳苏家屯辽宁省血栓中西结合医院工作过的女证人安妮现身证实：上述关押法轮功学员的集中营确实存在，她的前夫曾经是活体摘取法轮功学员眼角膜的主刀医生。安妮披露，这个集中营在沈阳苏家屯辽宁省血栓中西结合医院，2001至2003年间该医院曾关押法轮功学员约6千人，超过4000人进行活体器官摘取后，被投入医院后院的“焚尸炉”。

3月31日，沈阳军区一名老军医提供信息指出，活体摘取和贩卖法轮功学员器官是中共的一项系统的谋杀；苏家屯只是中国各地36个类似集中营中的一个，全国地下集中营在押的法轮功学员至少有几十万人。

2006年7月6日，由加拿大前亚太司司长、资深国会议员大卫·乔高和国际人权律师大卫·麦塔斯组成的调查组，经过两个月的独立调查、取证，通过对十八类证据的证明和反证向加拿大媒体公开一份长达68页的关于“中共活体摘取法轮功学员器官”的调查报告。调查确证，在中共统治下的中国，至少5年多来一直存在大量活体摘取法轮功学员器官贩卖牟利的系统犯罪。他们将该罪行称为“这个地球上从未有过的邪恶”。

中共对活摘器官事件的指控矢口否认，但却拒绝多国民众就调查中共活体摘取法轮功学员器官志愿组成的调查团进入中国进行独立调查。之后，中共销毁苏家屯集中营的相关罪证，转移了所有关押在沈阳苏家屯的法轮功学员和证据，组织北京的国际媒体去苏家屯“参观”，再一次欺骗国际社会，而且用经济利益来引诱各国，用恐怖威胁的手段来对付所有希望揭露中共活体摘取法轮功学员器官的证人、机构和国家。而后，连续不断的出台了关于器官移植的所谓新“法规”，这等于变相承认了活体摘取法轮功学员器官的真实性。到2009年8月底，中共又通过英文版《中国日报》向全世界发布消息，说什么超过65%的器官“来自死刑犯”。

大陆每年判处执行的死刑犯约有一万人，就算是这一万名死刑犯人的器官统统被活摘用来移植，因为配型的关系，最多也只能保证几百例器官移植的成功。《关于调查指控中共摘取法轮功学员器官的报告》中指出，在中国大陆，按来自官方公布的数据计算，自从迫害法轮功开始后的2000年至2005年，进行了60000个器官移植，其中41500个器官移植，除来自法轮功学员之外无法解释来源。

在中共的罪恶体制下，以江泽民为首的邪恶集团发动的对法轮功的这场迫害中，秘密推行着“肉体上消灭，名誉上搞臭，经济上截断”的群体灭绝政策，法轮功被中共媒体铺天盖地的造谣抹黑，学员遭到肆意绑架、关押和迫害，对法轮功学员下达“打死白打死，打死算自杀，不查身源，直接火化”的密令。据明慧网报道迄今已有3427位法轮功学员在劳教所、监狱被迫害致死的案例得以证实。活体摘取器官就是在直接执行江氏集团“肉体上消灭”政策的具体手段，并形成了一整套商业化运作，形成了一个完整的器官买卖网络。军队、武警和公安医院因其“得天独厚”的“资源”，在活体摘取和贩卖法轮功学员器官中扮演了重要角色。

2009年12月3日，前加拿大国务秘书、议员大卫·乔高（David Kilgour）应法轮功受迫害真相联合调查团和法国国会议员、前国务秘书弗兰索瓦兹·奥丝塔丽埃女士邀请在法国国会联合举办《血腥的器官摘取》新书介绍会。乔高在会上呼吁法国议员能像加拿大议员一样在议会成立法轮功之友协会，帮助制止中共对法轮功修炼者的迫害。

视频截图：2010年1月7日，收视率很高的法国电视5台专题报道
揭露中共活体摘取大量法轮功学员器官进行贩卖的罪行

2011年5月1日，由“反对强迫摘取器官的医生组织”（Doctors Against Forced Organ Harvesting）召集的“器官移植医学的十字路口──中共活摘器官与西方医学准则的冲突”专家研讨会在美国费城市中心的万豪大酒店（Marriott）举行。研讨会主题集中在国际器官移植界应如何面对中共活摘人体器官这样一个国际医学伦理标准绝不能容忍的罪行。器官移植专家和人权律师出席研讨会并发言，用数据和事实揭露了中共活摘法轮功学员器官这一人类历史上前所未有的罪恶。

这场由中共对法轮功发起的群体灭绝运动是对全人类的犯罪，为盗取人体器官而进行的系统性的谋杀是对全人类道德良知的公然挑战。暴桀妖纣，天伐无道；邪党罪恶，惨绝人寰，那么“天灭中共”还不对吗？！


23．你们在外国揭露共产党，是不是在丢中国人的脸？

答：朋友，您想一想，假如老百姓没有受到迫害，会去揭露迫害、讲清真相吗？

中共不是中国，80年党文化不是五千年中国传统文化。共产主义是西方的哲学，其始祖马恩列斯分别是德国人和俄国人，而且在西方已被人们抛弃。共产党破坏中华传统文化，毁我祖先留下来的文物，杀我同胞，卖我国土，干的都是摧毁中华民族血脉传承的事。我们作为炎黄子孙，为什么要认贼作父呢！

说到丢中国人的脸，其实在人类5000多年的历史文明史上，中国人在世界上一直享有极其美好的形象，《马可波罗游记》就真实记载了世界人民对中国的深切向往。用西方历史学家的话说：“在过去的几千年里，中国一直是世界列车的火车头，带领着大家往前走。”

而丢尽中国人脸的，正是共产党。在西方正常人类社会里，人们把“共产主义”和希特勒的“法西斯主义”归成一类：天主教皇保罗二世曾明确指出，这两者是人类21世纪最大的恶魔，是全人类共同的敌人。在西方人眼里，那些不畏强暴，敢于站出来揭露共产党的人，才是真正爱护中国的人。


24．法轮功在中国是否“影响了稳定”？

众所周知，当今的人类社会存在着许多严重的社会问题，人类的道德观念发生了变化，同性恋、吸毒、贩毒、黑社会、性解放、妓女，简直不得了！人们没有了道德规范的约束，不相信“善有善报，恶有恶报”，可这却是千真万确的真理。他不相信这些，他不就什么都敢干，只要没人看见。就说人到了这一步的时候，可怕不可怕？再发展下去，那人是什么样？

以前的太平盛世是“夜不闭户，路不拾遗”，而现在的“太平盛世”是“防盗门、铁栏杆、保险柜”，人们不知道从人心道德上找原因，出了问题都说是法制不健全造成的，这就好比被偷被抢了，说是防盗门、铁栏杆不够坚固造成的。

法轮大法自1992年洪传之初，就像一股强劲的清流冲散污泥浊水，不但使数以千万计的中国百姓获得了健康的身体，消除了疾病，更重要的是，法轮大法修炼者以“真、善、忍”的宇宙法理，真正启迪了人们的善心，处处为他人着想。几年来，无数神奇，美好的故事在修炼者中发生。多少人道德回升；多少家庭变得和睦温馨；吸毒犯罪的放弃了恶习，重新做人；利用职务之便，以权谋私的变得奉公守法，尽职尽责……大法修炼者真正地为中国社会带来了安定与祥和。

然而，当权者无视法轮大法令无数中国百姓身心受益的事实，出于对个人权力的贪恋和偏执，于1999年7月悍然发动镇压。在人类的历史上写下了最耻辱与血腥的一页。而这场不见刀兵的战争，实质上，是一场关于人类基本道德的正邪决战。面对强权与暴力大法修炼者没有改变通过修炼觉悟了的本性；没有动摇对宇宙真理始终如一的追求；没有放弃战胜邪恶的坚定正念，以前所未有的大善大忍面对一切压力与魔难。

大法弟子梁业宁曾在她的上诉状中写道：“我有一个两岁半的儿子，我从7.20以来已经离开他半年多了。在看守所，在公安局，人们都问我同样的问题：做为一个母亲，你怎么忍心抛下这么小的孩子！其实我非常爱我的儿子，但我经常会担心，如果他一个人在外面玩会被人欺负，会被坏人拐骗，担心他长大以后会沾染不良的社会风气变成一个自私的人，一个信奉‘人不为己，天诛地灭’的人，那将是我做为母亲所最痛心的！今天，我为法轮大法所做的一切，虽然使得我们母子骨肉分离，但我为的是将来全天下所有的孩子都得到幸福！我希望他们生活在善良的人群中，我希望将来所有的孩子即使一个人出门，即使妈妈不在身边，他也会被遇到他的每一个人照顾，他将会得到全天下所有人的关怀！因为法轮大法会使未来的每一个生命都变得更纯洁、更无私、更高尚！如果你们不相信我讲的话，请你们再去用心拜读《转法轮》，《转法轮》教给我们的，就是做好人，做更高尚的人以至更高境界中的人！”

在无数次上访与请愿中，大法弟子始终如一的本着纯善之心，向政府以及被舆论宣传深深蒙蔽的世人讲述着自己在大法中受益的事实，并揭露了当权者为维护其独裁统治扼杀正义与良知的邪恶本质。面对来自各方面的精神压力与肉体上的折磨，他们无怨无恨，真正做到了骂不还口，打不还手。

大法弟子的行为感动了所有有良知与善念的人，知道了真相的人们纷纷以各种不同的方式谴责中国政府的野蛮行径，并给予了大法弟子巨大的支持。但是也有少数华人受中国政府宣传的迷惑，错误的认为大法弟子的行为影响了中国的“稳定”发展。

事实上，江泽民高喊“稳定压倒一切”，于是所谓的“稳定”可以压倒正义，压倒良知，压倒人性。然而，此“稳定”非国家社稷之稳定，而是其个人“权位”之稳定。高唱“稳定”的人一方面以所谓的“统一思想”,“维护稳定”为借口，在国内大肆压制言论与信仰自由，残酷迫害坚持正义与真理的法轮大法修炼者；另一方面，在国内横征暴敛，鱼肉百姓。执政党前所未有的贪污腐败，象可怕的瘟疫一样，从上到下，从中央到地方，“长盛不衰”。这样的人领导下的国家还不危险吗？就象一座充满蝼蚁的大厦，无孔不入的蝼蚁在日夜不停的蛀食着大厦的基梁，却拼命高喊着命令大厦的居民维护稳定。殊不知，那些不稳定的因素正是来自那些掠夺者――蝼蚁。大厦将倾时，把自己的小房间收拾的再漂亮又有什么用呢？能够真正感受到稳定吗？！

中国的希望在于国人的真正觉醒，在于人们道德与良心的回复。在于人们真正发自内心的认识到：每个人都要为整个中华民族，为子孙后代的长治久安负责。


25．法轮功是不是不爱国？

答：假如一个德国人反对希特勒，显然他不是反对德国。同样，法轮功学员反对中共独裁者对法轮功的迫害，这显然不是反对中国。爱国和爱共产党是截然不同的两件事，不过共产党从小就给人们灌输党文化，把人的思想都搞乱了。

真正爱国的人，就该为这个国家和民族的前途负责。假如信奉“真善忍”的人都被共产党打垮了，中国人再也不敢说真话、做好事、约束自己的不好念头了，整个社会的道德不就彻底崩溃了吗？这个国家不就危险至极了吗？所以有人说，法轮功才是真正的爱国者，他们为这个国家和民族的前途，不畏强权，不惜牺牲自己的生命。

共产党一直在混淆党与国家、民族的概念，中共不等于中国，爱国不等于爱党。它不是一个概念。中国作为一个国家、一个民族存在了几千年，而中共的出现只有八十多年的历史，统治中国不过五十多年。真正的爱国者关心的是人民的疾苦，而不是忠诚于一个政权或党派。屈原曾“长太息以掩涕兮，哀民生之多艰”，杜甫则控诉“朱门酒肉臭，路有冻死骨”。他们是真正的爱国者。按照中共的标准，他们会因为“恶毒攻击政府”的罪名遭到批判，身陷牢狱。维护一个暴政，能叫“爱国”吗？

爱国不等于爱党，中共不等于中国，这个理念已逐渐被华人所接受。


26．法轮功会不会被西方反华势力利用呢？

答：法轮功没有投靠任何国内国外的政治势力，是一个修炼的团体。

所谓“反华势力”的概念和内涵，中华民族五千年的文明历史中从来没有过，而是共产党当权之后刻意制造出来的。为什么制造这个东西呢？因为共产党知道，自己的政权是独裁暴政，比起西方的自由民主制度是天壤之别。那么如何让中国人维护共产党，而不倾向于民主自由呢？那就制造一个“反华势力”的名词，然后几十年来不断的通过歪理和谎言强化这个概念。目的就是欺骗人民，在人民心目中制造一种中华民族和国际社会的对立，让中国人从内心自觉的不接受西方的民主自由理念，不接受西方社会对中国人权的关注，不认同西方社会对共产党暴政的谴责，从而使得自己的独裁暴政得以苟延残喘。甚至国内很多自发的反抗共产党暴政的行为，比如学潮、民运、法轮功，只要扣上一个“有海外反华势力后台”的帽子，就能让很多中国人认可共产党对他们的镇压。

其实所谓“反华势力”的概念和内涵，绝大多数根本就不存在。举个简单例子，多年来那些所谓的“反华事件”，共产党只是拿来煽动一下情绪，却绝对不让哪个人去理智的分析事件背后的“内幕”；美国政府一次次的敦促中国改善人权的提案，共产党一次次拿来作为“反华提案”宣传，但从来没有一次敢把“提案”的全文公布出来让中国人看看。

其实共产党所宣传的“反华势力”，说白了很简单，就是国内外一切反对共产党流氓暴政的力量。是共产党有意的把“反共”和“反华”划上了等号。其实很多人“反共”不是为了“反华”，恰恰相反，是为了中华民族。

我们这里不是在替民主制度做宣传，我们不对任何政治势力感兴趣。我们只是在告诉中国人事实的真相，澄清中国人对大法的种种误解。

另，据中共中组部调查，几年来中共高干家属、高干子弟移民海外，包括香港和澳门在内的一共有108万人。据美国政府统计，中国部级以上的官员（包含已退位）的儿子辈74.5%拥有美国绿卡或公民身份，孙子辈有美国公民身份达到91%以上。如果国外真的不好，真的“反华”，他们自己会把子女送去吗？会把钱也挪过去吗？“西方反华势力”这个词是共产党编出来的，中国人现在到处做生意、留学，中共高层也到处访问，谁是反华势力呢？


27.炼法轮功的外国人在天安门“闹事”是怎么回事？

    2001年11月20日，来自澳大利亚、加拿大、法国、德国、印度尼西亚、西班牙、爱尔兰、以色列、瑞典、瑞士、英国和美国十二个国家的三十余名西人法轮功学员来到天安门广场，展开巨大的“真善忍”横幅，向中国政府、中国人民及世界人民展示法轮功真相，并庄严地合影留念。

我为什么要去天安门？
Zenon Dolnyckyj(加拿大法轮功学员)

    致所有的中国人：
      我将与来自世界各地的许多名西人法轮功学员一起到天安门广场去打开一面写着“真、善、忍”，“法轮大法好”的横幅。我们大部分人会在那儿打坐，一部分人会举着横幅。
     我不反对中国政府，也不反对中国人民。实际上，自从修炼法轮功以来，我对于中国文化和中华民族有了更深的理解。这也是为什么我觉得我必须到中国去。
     我知道法轮功好是因为我自己已经修炼法轮功三年半了。因为炼法轮功，得以使我去掉了酗酒，抽烟，吸毒以及许多其他使我的身心受污染的恶习。就在我即将找到法轮功之前，我已准备离开我的家人，朋友，离开这个社会，因为我觉得很绝望。我决定到深山里去居住。然而在那之后不久，我就开始修炼法轮功了。我去掉了自己以前所有的瘾好，我过去肮脏，败坏的心灵也开始充满了"真、善、忍"。当我的母亲看到在我身上发生的这样巨大的变化之后，她也开始修炼法轮功。她的关节炎好了，体重开始减少，并且更深一步地感受到了她修炼法轮功的目的更加成熟。自从对法轮功的镇压在中国开始之后，为了帮助世人了解法轮功的真相，我接受过电视和电台的采访，会谈过政府官员，并到过世界许多国家。但是我还从没有到这部伟大的大法的发源地――中国去过。 　 法轮大法来自于你们中国那块土地和中华民族博大精深而又美好的文化。如果没有它，我不会是今天这样一个人的。带着最深的敬意，我踏上了你们的国土，为了你们而支持真理。我希望我这一副外族的面孔和纯净的心能够唤起你们心中依然存在的善良。请不要追随江泽民和他的犯罪集团迫害法轮功，这对你们真的不好。
     修炼的概念深深地扎根于你们中国的文化，然而在文化大革命期间被抹掉了。但是即使在那样一个灰暗的岁月里，法轮功依然静静地流传下来了。许多年以后，我们伟大的师父把法轮大法的美好传给了中国人民。你们和我都为中国的文化而骄傲自豪，这种自豪有着千万年的渊源，与任何当今的执政党没有关系。
     法轮大法充分体现了中国悠久的历史和最最纯净而璀璨的文化。今天的每一个人都向往着人的自由和解放，然而这种解放来自于每个人自己的内心。法轮功教给了我们这一过程。这种解放叫做开悟。没有必要去命令或付钱请别人来修炼。每个人其实都向往自由和开悟,只不过不是每个人都能够得到。
     这么纯净的东西自然会大受欢迎，也自然会受到当权者的注意。然而法轮功向来与人间的权力，政治，与美国情报局的密谋，或者任何类似性质的事无缘。作为西方人，我们的政府，媒体，和人民听到这样的谣言都觉得十分可笑。这也就是为什么只有在中国政府的宣传中，我们才会看到这样的谣传。事实上是法轮功受到了西方科学家的关注和研究，很多政府官员也非常乐于看到人民从法轮功修炼中受益。
     请不要相信谎言。请不要攻击法轮功。今天所发生的事是在一个特殊的时期所带来的。然而在这场迫害中，为什么我们从未听到有任何一个法轮功学员还手或报复呢？在几千万名法轮功学员中，为什么就没有一个人面对打骂还手或还口呢？为什么镇压历时两年，仍未成功呢？那是因为法轮大法传授的是宇宙大法。那是因为法轮功学员体现的是宇宙的规律。谁能把"真、善、忍"抹杀掉呢？事实上，任何人都做不到，但是，在"真、善、忍"被攻击时，每个人如何做是很重要的。
     在今天的中国哪里还能够找到具备象中国历史上的英雄岳飞那样声望的人呢？在今天的人群中，到哪儿能找到将被载入最高尚、最古老、最辉煌的文化历史之中，为后人所世代敬仰的人群呢？这些人就是法轮功学员。 　　 在当今这样天下混乱，而宇宙大法在人间流传的社会(天象)气候下，法轮功学员牺牲了他们的一切只为告诉您一个真相。他们将成为未来人们的英雄，将永远在未来的中国文化和世界历史中记载。我只是希望帮助提醒您，你也同样愿意在未来人的记忆中留下积极的印象。你也一定听说过善有善报、恶有恶报的道理，请别忘了您的未来遵循同样的规律。


28．何必到处散发资料说共产党如何如何，这不是反党反政府吗？

答：首先，中共不等于中国，爱国不等于爱党。严格的讲党和政府是两个截然不同的组织。共产党为了维护它的独裁政权，长期大肆宣扬“爱党就是爱国”。当它感到危机时，就说什么“亡党亡国”，企图把共产党与中国绑在一起。这确实迷惑了一部份人，使他们对中国、中共两个概念混淆不清。中国有五千年文明历史，而中共才几十年，怎么能说它是中国呢？中国先后经历了二十多个朝代，从兴起到灭亡，中国也没有随着哪个朝代的灭亡而灭亡。哪一朝去了下一朝不来？共产党灭亡了，中国依然会屹立在世界的东方。没有了中国共产党，才能有新中国。没有了中国共产党，中国才会有希望。

其次，所谓“反党反政府”是典型的党话、党思维，好象谁一评论共产党就是反党反政府了？这是中共扣给人民的大帽子，是共产党灌输人民的歪理邪说。现在老百姓都在说共产党贪污腐败、权大于法、分配不均等等，那老百姓也是反党反政府吗？台湾的民进党和国民党互相反对，那对方都是反党了？共产党说国民党反动派，那对国民党来说共产党也是反党了？其实老百姓说它如何如何是希望它能纠正错误，使它变好，可是人们发现这个愿望已经破灭，共产党完全是少数人为个人利益疯狂敛财的政治团体，当官的大的大贪，小的小贪，无官不贪，从根上都烂透了，已经没有变好的可能。它把好人拉入党给它撑门面。当官的谁不贪污就做不了官，就没有前途。其实不是官的问题，是中共邪党的这个性质的问题。

再次，法轮功不参与政治，没有政治诉求和政治纲领，何来的反党反政府呢？修炼人心在方外，不会对世间权力感兴趣，也不会有任何政治诉求。在中共迫害法轮功前，法轮功学员每天除了正常的上班、生活外，利用业余时间学法炼功，按照真、善、忍的原则修心向善，带动社会道德日益回升。

2008年11月4日，三千多名台湾法轮功学员在台北自由广场前炼功，抗议中共迫害法轮功

在中共迫害法轮功后，所有的媒体都受中共操控，对法轮功造假诬陷，为澄清法轮功的事实真相，更为了广大民众不被欺骗，法轮功学员省吃俭用，自己掏腰包印发真相资料，向国家官员和全国的广大民众讲清事实真相，要求停止迫害。迫害不但没有停止反而逐步升级、更加隐蔽，在这种情况下，《九评共产党》一书的出版，彻底揭露共产党的邪恶本质。因为这些年共产党打压真、善、忍，并纵容了假、恶、斗，致使社会道德全面崩溃，使假药、假油、假奶粉等造假事件以及各种暴力事件的频频发生。要想让中国人民有一个美好的未来，人与人之间和谐相处，互相信任，实现真正意义上的道德重建，只有摒弃中共“假、恶、斗”的思维方式，肃清其流毒，恢复人的正常思维，尊重“真、善、忍”的传统道德理念。从这个意义上讲，法轮功所做的一切是造福整个民族，帮助整个民族回升道德，为中华民族创造美好的未来。

我们只是在告诉世人：中共罪恶滔天，天灭中共真实不虚，如果不能在这一最后时刻到来之前认清中共，声明退出中共组织，不久的将来必然会为它陪葬。珍惜生命、救人才是我们的目地。不论将来是什么社会体制，不论将来什么人掌权，对我们每个人来说，首先要先保住自己的生命，这才是最最重要的。


29．法轮功有没有接受美国的资助？他们印资料、搞活动的钱从哪里来的？

答：法轮功从来没有接受过任何政府的资助。法轮功印传单、刻光盘、搞活动的钱，都是学员自愿捐赠的。法轮功学员平时都有工作，他们白天上班，利用自己的收入和业余时间在讲真相。而且法轮功学员中各个阶层的人都有，很多是成功的企业家、商人或教授、知名人士等。据调查，在海外的法轮功学员很多都是博士、硕士、学士毕业，大多都有很好的工作。辅导站不存钱、不存物。同时法轮功修炼的学员都很节约，他们把省吃俭用的钱捐出来，为的是让人们明白真相。这颗心是用钱买不来的。


30．法轮功学员上访、发传单是不是参与政治？

答：如果江XX不镇压和迫害法轮功，法轮功学员能够自由合法的修炼，他们根本就不会去上访、发传单、请愿和起诉。

作为独裁者，江XX本人从来都把权力看得高于一切，他以为世上的人都和他一样。其实人各有志，自古以来的修炼者对政权都不感兴趣，法轮功也不例外。信仰追求的是天国世界和道德升华，根本没有在人间建立政权的愿望，也不会对人世间的政治制度和权力较量感兴趣。早在法轮功刚刚公开传出不久，李洪志先生就明确对弟子提出了“不参与政治”（《 精進要旨·大法金刚永纯》），要求法轮功学员“除干好本职工作外，不会对政治、政权感兴趣，否则绝不是我的弟子。”（《精進要旨·修炼不是政治》）

这些年来，无论上访、上天安门广场、还是发传单、办网站、搞请愿，法轮功学员所做的一切，都是为了揭露迫害、制止迫害，清除谎言，让人们明白真相，恢复合法炼功的权利，而不是为了夺取政权或改变政治制度。

问题的实质是：截止2011年7月明慧报道至少3427名法轮功学员被海外证实是被共产党迫害死的，还有数万名法轮功学员被活摘器官。法轮功学员站出来曝光被共产党掩盖的迫害真相，被污蔑为“搞政治”，在酷刑虐杀与“搞政治”之间，我们到底应该谴责哪一个呢？


31．法轮功劝人退出中共党团队，是不是在搞政治？

答：不是。首先，凡是加入共产党的党、团、队组织的人，都参与了政治，因为共产党是个政治组织，包括共青团和少先队。加入时人人都得表态：“要把自己的一生，奉现给共产主义事业”。这句话就好比卖身契，把自己的一生卖给共产党了。

有人以为一到20～30时岁就自动“退队”、“退团”了，其实不是。加入黑帮的人，一旦宣誓要把自己的一生奉献给这个组织，哪怕他几十年没参加黑帮活动，他也是黑帮成员，除非他公开宣布退出黑帮。

在中国，共产党被宣扬成一个“为人民服务”的政党，但了解中国近代史的人都知道，这是句彻底的谎言。由于共产党控制了教科书的编写，只读过大陆官方历史书籍的人，不能算了解中国历史，他只是被灌输了一面之词。要全面了解真相，不妨看看《九评共产党》这部震惊全世界的奇书。

从1949年以来，共产党通过各种政治运动，至少使8000万中国百姓死于非命，如“三反、五反”的杀地主、杀土豪劣绅，清理资本家、旧官僚和历史反革命等，大跃进后的所谓“三年自然灾害”的人祸，还有“文化大革命”、“六四大屠杀”等等。

至少一半以上的中国人，直接或间接的受到共产党的迫害。不过共产党对人们思想的控制搞得非常成功，一半人受到迫害，但这些人中不少还“把党来当母亲”，把杀父仇人当成恩人，甚至连看一眼真相的勇气都被这个“狼外婆”给吓住了。所以，在西方等正常人类社会里，人们把“共产主义”和希特勒的“法西斯主义”归成一类。

回过头来说，法轮功让人退出共产党这样一个邪恶政治组织，就是为了让人不参与共产党的污浊政治，还自己一个清白干净的人生。这是在帮助人，这是在做大好事。法轮功学员告诉您真相，并不是要推翻这个党，善恶有报，自作孽不可活，这是天意，我们什么都不做，看着它就会倒。

告诉您真相，是希望在天灭中共的时候，您不要给共产党作垫背，三退自救，保住您自己和家人的性命。法轮功是修炼人，身在尘世、心在方外的人，怎么会对政治感兴趣呢？救人才是法轮功讲真相的目的。


32．那么多人炼法轮功，如果我是江泽民，我也会镇压。

答：香港《前哨》杂志2011年2月的头条文章中，作者严大明揭示了江泽民的自白，文章题目是《江泽民终生后悔的两大事件》。江泽民都自认“镇压法轮功是蠢事”。不过悔已晚矣，那么多人的生命岂是后悔就可了结的，何况迫害至今还在继续。

法轮功无偿帮助亿万人身体健康，道德回升，这对统治者而言是最有利的。镇压法轮功之前，人大常委的调查报告指出：法轮功对任何政权、任何人，都是“有百利而无一害的”。好人越多，政权越稳定，您应该支持法轮功才对。


33．听说江泽民被告上国际法庭了？

答：是。2009年11月西班牙国家法院已起诉迫害法轮功的首恶：江泽民、罗干、薄熙来、贾庆林、吴官正。紧接着，2009年12月17日，阿根廷联邦法院法官作出一项具有历史意义的裁决：宣布江泽民和罗干因迫害法轮功而犯下反人类罪行，下令阿根廷联邦警察局国际刑警部逮捕这两名罪犯。

所有积极参与迫害法轮功者，迟早将受到法律制裁，因为他们触犯了“群体灭绝罪，反人类罪”，这个罪的性质类似于二战时纳粹的罪恶。西班牙国家法庭的裁定是根据1948年联合国预防和处罚群体灭绝罪会议上的决议条例，即“普遍司法管辖权”原则而裁定的，任何人，包括国家元首，如果犯下残害人类的罪行，都不能赦免，因为这是对全人类的犯罪。

自2003年以来包括江泽民在内的涉嫌参与迫害的中共官员已有30多人在国际上被以“群体灭绝罪、反人类罪及酷刑罪”起诉。如今这些人几乎都有巨额财产在国外，也都有子女亲属入了外国籍，现在成了国际通缉的罪人，不敢踏出国门，对其能没有打击吗！

历史上，智利军事首脑皮诺切特、南斯拉夫前总统米洛舍维奇、伊拉克前总统萨达姆等独裁者，都因为触犯群体灭绝罪和反人类罪而被国际法庭审判裁决。而这也是江泽民之流所将要面对的。


34．问：国外有多少人在修炼法轮功？法轮功在国外的情况如何？

答：一九九五年三月李洪志先生赴法国巴黎传授功法，使法轮功正式走向海外，至今十六年间法轮功已经弘传世界一百多个国家和地区，从毗邻北极的格陵兰岛到接近南极的新西兰南岛，从气候寒冷的北欧到赤日炎炎的南亚，远至北美、南美、澳洲，无论什么样的语言和种族，人们都可以找到法轮功。

近年来国际社会鉴于创始人李洪志先生和法轮大法对人类身心健康作出的杰出贡献，纷纷颁发各项奖励。据不完全统计，迄今各界颁予的各类褒奖及支持议案近二千项， 法轮功书籍被译成三十九种语言在世界各地出版发行，世界各地学炼法轮功的人数持续激增，每天都有新人陆续走入修炼，具体炼功人数着实难以统计。

印度警察学校齐炼法轮功

在古老的佛国印度，孟买、新孟买、普尼、海得堡、班哥罗、新德里等大城市都有炼功点，并且法轮大法在教育界受到欢迎。仅班加罗尔就有八十多所学校师生修炼法轮功，学生在体育课集体炼功，法轮大法主要著作《转法轮》中的《论语》还被纳入学校英文教材的卷首；很多偏僻地区的学校的师生也集体修炼法轮功。

正如西班牙最大的报纸 Nueva Alcarria 报道说：“中国是法轮大法的发源地，但又是全世界唯一不让炼法轮功的国家……中共政权害怕这套拥有无数追随者的功法。”以与中国大陆同宗同种一水之隔的台湾为例，法轮功于一九九五年传入台湾，截至一九九九年仅近万人修炼，自中共打压法轮功，不断用谎言抹黑后，反而促使台湾更多人想要了解，许多人因好奇和祛病健身的奇效而学炼功法，修炼人数翻番上升，由一百六十五个炼功点扩增至今千余个炼功点，修炼人数已增长至今天的六、七十万，涵盖全台湾三百个乡镇。

另外，世界各地的民众都可以通过登陆法轮大法的网站找到当地的炼功点，并免费下载法轮功书籍，以“法轮大法明慧网”的海外访问量为例，明慧网自1999年6月开通以后，访问人数不断增多，2004年有580万个独特地址的访问量，2005年有820万的访问量，至二零零八年全年的海外访问量已达1220万。

2006年9月，欧洲议会通过决议，强烈谴责中共当局对法轮功学员的迫害。澳大利亚国会参议院于2008年6月24日通过了127号动议案，要求中共停止迫害法轮功。2008年“世界人权宣言”发表六十周年前夕，“法轮功受迫害真相联合调查团”（CIPFG）与全球300多位政要，联署致信联合国人权理事会，要求制止中共迫害法轮功。来自美、加、澳、法、日、韩等18个国家300多位政要联署致信联合国人权理事会主席、联合国秘书长，表示支持已有133国135万多人参加的“全球百万签名反迫害”行动，呼吁联合国采取有效行动，要求中共立即停止迫害法轮功。2010年3月16日，美国国会众议员在国会大厦投票通过了《第605号决议案》——要求中国政府立即停止迫害法轮功。

2009年4月25日，近千名法轮功学员在纽约法拉盛举行了气势磅礴的盛大游行集会

世界各地的法轮功学员们每年都各自隆重举办地区性质的“修炼心得交流会”，参加人数由几百至几千人不等；每年的“四·二五”、“七·二零”等具有纪念意义的日子，法轮功学员们在世界各地纷纷举行大型集会、游行、功法展示或烛光守夜等活动，呼吁中国大陆停止迫害法轮功；每年的“五·一三”世界法轮大法日前后，海外法轮功学员都用集会，游行，歌舞，向世人展示法轮大法的美好；全球各国政要也纷纷发贺信与褒奖表示诚挚的祝贺，所有这些都见证了法轮功在反迫害中屹立不摇并蓬勃发展，中共的残暴迫害反而使法轮大法的美好广为人知。


35．法轮功学员在景点讲真相，是有人出钱请来的？

其实，中国大陆的法轮功学员们也常常被问到这样的问题，你们每天发传单、发光盘，给你们多少钱啊？这时，法轮功学员们通常会反问：如果换作你，给你多少钱你干？冒着被绑绑、被判刑、妻离子散甚至被酷刑折磨致死的危险？

按照这种逻辑推理，就不难理解海外的法轮功学员，他们在和平的环境下更会这样做，没有人指使，没有人雇佣，完全是用自己的收入，用真心在做。就象年轻的法轮功学员戴志珍女士，自从她的丈夫因修炼法轮功被迫害致死后，她带着几岁的幼女，周游四十多个国家呼吁人们关注这场迫害，其中的艰辛、勇气与意志是用多少钱都换不来的，是她切身的体会到法轮功的美好和中共的暴力谎言，自发自愿的让人们明白这一切事实的真相，帮助制止在中国发生的这场迫害。

同理，法轮功学员在景点讲述真相，其动力来源于对真理的正信以及对人类的终极关怀。否则，这些法轮功学员们有工作、有家庭，有自己的收入与社会活动，有的完全可以在家安享晚年，谁会为了钱来这里风吹日晒、劳心劳力，甚至还会受到不明真相的大陆游客的冷眼与嘲讽？


36．你干嘛要给我讲真相呢？我明白真相，又会怎样？

答：了解真相是每个人应有的权利，为什么要把自己蒙在鼓里、被人欺骗愚弄呢？自古以来中国人都相信，诽谤修佛、修道的修炼人，会造下很大的罪业。假如您误解了法轮功这群修炼人，受共产党谎言欺骗而对法轮功产生仇恨心理，无意中您就干了件错事，这就会伤害到您的未来。所以每个人都应该了解法轮功真相。

以后您会明白，法轮功的事与每个人都相关。古今中外的预言都预测到法轮功的出现、大法洪传和遭受迫害的事，同时也暗示这期间会出现一件大事，每个人都与这件大事相关，然后人类会经过净化，进入一个新时代。所以了解法轮功真相，对每个人都很重要。

如果您已经了解了真相，那就请您坚持自己的善念，不要再不负责任的对法轮功心存怨恨，同时不要再参与到批判法轮功的运动中去。我们希望越来越多的好人真正地觉醒过来。多了解法轮大法，心怀“法轮大法好”这一念，把“真、善、忍”牢牢记在心中，您就可以做新纪元的主人。了解真相后请告诉您的父母、孩子和亲朋，也是在救度他们，这才是真正地为他们负责。国家干部、公安人员利用便利的工作条件去帮助大法弟子，会给自己积下无量福德。同胞们，真心希望你们能以智慧与良知为自己生命的永远带来无限美好的明天。


37．共产党和法轮功各说一套，谁知道哪个是真的？我保持中立。

答：共产党如果说的是真的，为什么花那么多钱封锁网络呢？一个政府惧怕真相，这说明什么？法轮功不怕与中共对峙事实，在公开平等的平台上各摆道理，共产党敢吗？根本就不敢。一个党媒记者曾这样自嘲：我是党的一条狗，守在党的大门口，党叫咬谁就咬谁，让咬几口咬几口。

有人说，假如互联网解除限制，人们能自由看到真相，共产党三天就玩完。今天您能看到真相，这可是突破重重封锁才看到的东西，要珍惜，要用自己的头脑思考。自古正邪不两立。人要“从善如流”。在玛雅预言中所指出的，这个净化地球的期间，人的选择决定着他的未来。

很多人以保持中立为藉口，根本不敢了解真相。那种不敢听、不敢看的“中立”，其实早就是屈从于强权的精神奴隶了。法轮功给人讲真相，并不强求人们帮法轮功做什么，但是人们在思想上一定会有个选择，是坚守良知，扬善惩恶呢，还是听信谎言、助纣为虐？这是不可能中立的。

共产党用“枪杆子加笔杆子”控制中国几十年，扭曲了中国人的价值观和思维模式，使人善恶不分、正邪莫辨。在这样的大是大非面前，如果善良、正义、同情心等这些人之为人的本性都没有了，人类将变成什么样？

最后，祝您明白真相，拥有美好的未来。


附录：翻墙出国看世界 突破网络封锁的方法&海外热门书籍

自由门系列翻墙软件

方法1：点击进入翻墙软件下载地址

方法2： 广传真相平台（本地版）

方法3：登录动态网，点击获取ip地址

方法4： 使用免费信箱索取

给 freeget.one@gmail.com， 或 freeget.two@gmail.com，发一封信，信的标题随便取，但不能空白。收到回信后，下载安装自由门，这是最简单的方法。

方法5：使用即时通讯工具

雅虎通：如果您在使用雅虎通，给dynet_001@yahoo.com 发一个即时短信，很快就会收到一个动态IP。访问这个IP，就能看到国外信息。

MSN即时通讯：如果您正在使用MSN免费即时消息服务，给 yugu797@hotmail.com 发一个短信，很快就会收到一个IP。
Skype：要从官方网站http://download.skype.com/SkypeSetupFull.exe下载skype，在“Skype用户名”框中输入“dongtaiwang.com”，把“动态网的Skype版”“添加”为联系人，给他发个信息

海外热门书籍下载 点击进入列表

《九评共产党》 《解体党文化》 《同化法光》 《马克思的成魔之路》 《起诉江泽民》

《毛泽东鲜为人知的故事》 《毛泽东私人医生回忆录》 《晚年周恩来》

《江泽民其人》 《欺世谎言》 《见证》 《惜缘》 《风雨天地行》

收听希望之声国际广播电台：其短波覆盖东北、华北、华东、华中和华南的大部份地区。如早上6～7点，7,105千赫、9,635千赫，晚间10～0点，9,450千赫等